Synology: Kein Standby Betrieb mehr

  • Hallo zusammen


    Mein Synology NAS geht seit dem Testbetrieb der Surveillance Station und DS Cam nicht mehr in den Standby Betrieb.


    Ich habe die Surveillance Station auf dem NAS deinstalliert, DS Cam vom Iphone deinstalliert und auch das plugin „homebridge-synology-surveillance-homemode“ von Homebridge entfernt

    –> ohne Erfolg


    Im Ressourcen-Monitor kann ich nichts für mich hilfreiches feststellen.

    Hat jemand einen Tip?

  • Ich würde mich dazu in einem Synology Forum umhören, denn dort sind sicher die Spezialisten für so etwas.

    Für QNAP könnte ich Dir einen Thread im QNAP Forum empfehlen, da ich bisher nur QNAP NAS gehabt habe und mich dort etwas auskenne. Für QNAP gibt es ein Script, das man laufenlassen kann, damit man sieht wer auf die Platten zugreift. Dann kann man etwas gezielt unternehmen.

    Zu Synology kann ich leider gar nichts sagen.


    Aber was hast Du denn für Platten im NAS? Wenn es spezielle NAS Platten sind (wie z.B. WD Red), würde ich die auch 24/7 durchlaufen lassen und nur bei längeren Unterbrechnungen (ca. > 3 Tage) abschalten. Die Platten mögen es nämlich gar nicht so sehr wenn sie ständig hoch- und herunterfahren müssen.

  • Also meines Wissens gibt es kein Standby nur ein Ruhezustand und den in verschiedenen Modi. Hier ist auch beschrieben wie die eingestellt werden.

    Aber wie der Vorredner geschrieben hat würde ich die Platten durchlaufen lassen, dass können die besser ab.