• Hallo, hat hier vielleicht jemand schon das Deconz Addon ans laufen bekommen auf einem HA-Images?

    Ich habe das raste Modul und steh irgendwie auf dem Schlauch.


    Wenn ich das HA Image auf meine SD-Karte per ballend oder pibraker kommt nach dem erfolgreichen beschreiben der SD-Karte der "Auswurf der SD-Karte.

    Wenn ich sie wieder in meinem Mac einschiebe kommt immer das die SD Karte initialisiert werden muss. Ich kann da überhaupt nicht mehr drauf zugreifen um ein ssh Datei oder eine config.txt zu bearbeiten.


    Hat jemand das gleiche oder am besten, vielleicht schon gelöst un es am laufen?

  • schuerschuh

    Hat den Titel des Themas von „Devons Addon“ zu „deCONS Addon“ geändert.
  • okay

    aber ich schaff es

    1. nicht über den Terminal auf die SD-Karte zuzugreifen und

    2. nicht dieses deconz-Addon einzurichten. Ich meine jetzt nicht die Integration sondern aus dem Aden-Store.


    Wenn ich die config einrichte kommt unten rechts das web-ui Zeichen für deconz, kommt bad gateway als Fehlermeldung

  • Hast du strikt nach Dokumentation konfiguriert (Klick auf das kleine Icon unten)? Das war nämlich mein Fehler. „Bedienungsanleitung? So ein Quatsch.“ Danach hatte ich auch 502. Ich habe das Addon noch mal runtergeschmissen, allerdings habe ich dann auch alles noch einmal frisch aufgesetzt, weil bei mir das Basissystem nicht rund lief.


    ConBee 2 | Echo | Fritz!Box | Philips Hue Bridge V2 |

    Home Assistant Supervised (Debian) auf ollem Netbook |

    Amazon Alexa | Eve | Home Assistant | Home | Hue | Hue Essentials |



    „2 Stunden Ausprobieren können 10 Minuten Handbuchlesen ersetzen.“

  • Ich nutze Phoscon dafür.


    ConBee 2 | Echo | Fritz!Box | Philips Hue Bridge V2 |

    Home Assistant Supervised (Debian) auf ollem Netbook |

    Amazon Alexa | Eve | Home Assistant | Home | Hue | Hue Essentials |



    „2 Stunden Ausprobieren können 10 Minuten Handbuchlesen ersetzen.“