Beiträge von Carsten

    N’Abend,


    mal eine Frage, weil ich direkt für meinen Fall nichts richtig finde.


    Nutzt jemand von euch einen NUC mit einer VMware (oder adäquates) wo Homebridge in einer Instanz läuft? Hintergrund ist, das mein knapp 10 Jahre alte NAS so langsam den Geist aufgibt. Nun will ich natürlich so umrüsten das der Spielfaktor nicht verloren geht. Eine VM soll Homebridge werden, die nächste ein SMB Server (noch nix fixes) und vielleicht auch weitere VMs je nach Bedarf.

    Hat jemand sich damit schon eingehender beschäftigt?


    Vielen Dank im Voraus.


    Gruß Carsten

    Moin,


    bei mir und meiner Familie war auch ein erheblicher Datenverbrauch spürbar. Aus welchen Gründen auch immer, durfte ich am Wochenende die EVE Extend nach 2 Tagen neu konfigurieren und dabei habe ich gleich mein komplettes Homekit gelöscht und neu angelegt. Die Eve Geräte, einmal im Extend, kann man nur noch resetten.


    Hat ein Tag Arbeit gekostet mit allem drum und dran (echt ärgerlich, keine Ahnung warum mein Homekit so aus dem Tritt kam durch die Extend).


    Resultat, kaum mobiler Datenverbrauch bei den deinstallierten Apps, es scheint durch die Neuinstallation sich der Fehler weggeschlichen zu haben.


    Gruß Carsten

    Hi


    Habe gerade ein nettes Beispiel in meinem Bad:


    EVE Thermo am Heizkörper und einen Homematic an meinem Handtuchtrockner. Mach ich Fenster auf, reagiert der Homematic zu 100% der EVE vielleicht zu 50%. Das, obwohl ich mit dem Homematic über 2 Bridges gehe (CCU auf Raspi und Homekit auf Raspi), läuft wirklich gut. Eve macht hier schlapp.


    Sorry, ist nicht zu empfehlen. Ich habe schon die Thermostate getauscht und auch alles von Null neu aufgebaut, Besserung war immer nur 1-2 Tage spürbar, dann war es das.


    Mich nervt, das man nicht einmal in irgendein Logfile schauen kann, wer oder was nun versagt.


    Gruß Carsten

    Gebt dem System 24h Zeit, solange dauert es bei mir bis wieder alles geht, auch ohne dem Update, also noch mit 12.1 geht bei mir wieder alles zuverlässig. Also habt Geduld und ändert nicht wie wild an euren Automationen rum, alles so lassen und warten.



    Sent from my iPhone using Community

    Ich warte keine 24 Stunden, wäre nicht akzeptabel.


    Szenario löschen und neu anlegen, dann muss es sofort funktionieren.


    Gruß Carsten

    Schalte mal beim Geofencing keine Szene, sondern die Thermos einzeln. Bei mir scheint das zu funktionieren...



    Gesendet von iPhone mit Community

    Ich schalte nur die Thermos beim Geofencing. Gehe ich als eine Person von vieren, schaltet die Heizung runter, obwohl ich nicht die letzte Person bin. Komme ich wieder wird nicht wieder angefahren...


    Ich habe auch schon zwischen Szenen und richtigen Geräten mehrfach gewechselt. Kein Erfolg.


    Gruß Carsten

    Witzig, mit dem iPhone die Updates durchgezogen, starte die App nach dem Update auf dem iPad, soll ich wieder alle Thermos aktualisieren.


    Die Automatisierungen funktionieren auch nach Neustart des kompletten Homekits immer noch nicht zuverlässig.


    Bei euch?

    Hi


    Ich bin einer der Leidgeplagten. Ich habe EVE seit über einem Jahr im Einsatz, nach der Sommerperiode wollte ich das Setup wieder in Betrieb nehmen und ärgere mich seit dem mit nicht funktionierendem Geofencing, Abwesenheitsregeln und Zusammenspiel mit meinen Fensterkontakten. Bei 8 Thermostaten funktioniert keiner zuverlässig, auch mit 2 ATVs und einem HomePod (keine Ahnung wie oft ich das alles schon neu und umkonfiguriert habe).


    Bei Lidl gibt es ab Montag Homematic Setups. Zwar unter anderem Namen, ist aber EQ-3 - dort kostet ein Thermo 29€, einen Raspimatic habe ich schon mit ein wenig Testequipment sehr gut und zuverlässig am Laufen.


    Ärgerlich, das seit Wochen nichts bei Eve passiert, nicht einmal Workarounds.


    Carsten

    Moin,


    Geht - Geht nicht. Fenster auf, Thermostate schalten mal, dann wieder nicht. Es nervt kolossal, verstehe auch die Firmenpolitik von EVE in dieser Hinsicht nicht. Es macht mich wütend, wenn ich die 7 Thermostate mit den jeweiligen Tür- und Fensterkontakten schon sehe. Verglichen zu Koogeek und Homematic in Punkto Zuverlässigkeit, kein Vergleich.


    Sollte sich in den nächsten 2 Wochen nicht gravierend was tun, werde ich die Thermostate abbauen und gegen Homematic ersetzen. Ich bin es leid.


    Mit freundlichen Grüßen

    Carsten

    Siehe da, es funktioniert wieder...


    Als ich die App startete sah ich einige fehlerhafte Automationen, die vorher nicht bzw. korrekt sichtbar waren. Diese korrigiert und es läuft. Wieso hat jetzt Apple schuld?


    Gruß Carsten

    Wie laufen die Regeln bei Dir in Verbindung mit Thermos und der 12.1?



    Gesendet von iPhone mit Community

    Hi,



    Die Regeln laufen zu 50%, wobei ich Fensterauf-HeizungAus-Fensterzu-HeizungAn Regeln simpel nutze. Es nervt, teilweise sind die Heizkörper aus, es wird kalt (ich bemerke es erst zu spät), oder Die Dinger gehen nicht aus, wenn das Fenster auf geht. Der Tip mit dem löschen und neuanlegen des Homekits habe ich noch nicht getan, da graust es mir bei dem Ganzen Homekitkram in meinem Setup.

    Hi,


    Das Homematic-Plugin will den Wasseersensor nicht integrieren, hast du irgendwas speziell konfiguriert in der config.json?


    Gruß Carsten